MICROSOFT CORPORATIONS AFTALE OM HEMMELIGHOLDELSE

Supplerende slutbrugerlicensaftale til Microsoft-software

Brugen af Microsoft-produkter bestemmes af betingelserne i Slutbrugerlicensaftalen (EULA) og af loven om ophavsret. Slutbrugerlicensaftalen er den kontrakt, der vedrører brugen af et produkt, der er givet i licens, og den giver dig rettigheder til at bruge Microsoft-software på din computer.

Sådan får du vist Slutbrugerlicensaftalen til Internet Explorer

  • Hvis du bruger Windows NT eller Windows 98, kan du få vist Slutbrugerlicensaftalen ved at dobbeltklikke på license.txt i den mappe, hvor Internet Explorer er installeret. Standardplaceringen til installation af Internet Explorer er C:/Programmer/Internet Explorer.
  • Hvis du bruger Windows Me, Windows 2000 eller Windows XP, kan du få yderligere oplysninger om Slutbrugerlicensaftalen i Windows Hjælp.

Bemærk!

  • Hvis du ikke ved, hvor du kan finde Slutbrugerlicensaftalen til Internet Explorer, kan du søge efter license.txt og derefter åbne den version af license.txt, der er i den mappe, hvor Internet Explorer er installeret. Yderligere oplysninger om søgning i Windows finder du i Windows Hjælp.